+ פרסם תגובה
תוצאות 1 עד 3 מ 3
  1. #1
    iPhoner חדש
    תאריך הצטרפות
    Feb 2008
    הודעות
    15
    תודה
    1
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל Wap הפסיק לעבוד

    יש לי אייפון 2g גרסא 2.2.1 עם sim דור 2 של אורנג'
    השתמשתי בו לגלישה עם wap (כשמופיע האייקון העגול)
    עד שלפני כמה ימים האייקון נעלם ואני לא מצליח להתחבר.

    כשאני שם sim אחר באייפון העיגול מופיע (לא ניסיתי לגלוש כי אין חבילת גלישה לsim ההוא) וכשאני שם את ה sim שלי באייפון 2gן אחר שיש בו את העיגול בדרך כלל אז העיגול נעלם.
    מישהו יודע מה יכולה להיות הבעיה?
    יכול להיות שבאורנג' שינו לי משהו?

    חוץ מזה נראה שגם הזיהוי של המיקום במה על סמך הטלפון לא עובד כלכך (מקודם עבד כל הזמן ועכשיו רוב הזמן אני מקבל שגיאה שהמיקום לא נמצא)

    דרך אגב יש לי קליטה מלאה (אני בתל אביב) אז אני לא חושב שזה קשור.

    כל עצה או עזרה תתקבל בברכה.
    תודה וחג שמח






  2. #2
    iPhoner שועל על!
    תאריך הצטרפות
    Apr 2008
    הודעות
    4,711
    תודה
    8
    הודו לי 262 פעמים ב 240 הודעות

    ברירת מחדל תגובה להודעה: Wap הפסיק לעבוד

    איזה עברית מותקנת לך ?






  3. #3
    iPhoner חדש
    תאריך הצטרפות
    Feb 2008
    הודעות
    15
    תודה
    1
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: Wap הפסיק לעבוד

    openhebrew

    אבל היא מותקנת כבר יותר מחודש
    וגלשתי בלי בעיות עד לפני יומיים אז אני לא בטוח שיש קשר
    (גם לא התקנתי משהו כשזה קרה)






+ פרסם תגובה

אשכולות דומים

  1. Iheart הפסיק לעבוד .... HELP
    על ידי dorr92 בפורום פורום תמיכה
    תגובות: 0
    הודעה אחרונה: 24/02/09, 10:35
  2. משדר Fm הפסיק לעבוד
    על ידי Or Tsemah בפורום נרתיקים ומגיני מסך
    תגובות: 0
    הודעה אחרונה: 05/02/09, 09:47
  3. הwifi הפסיק לעבוד לי
    על ידי michalb בפורום פורום תמיכה
    תגובות: 2
    הודעה אחרונה: 26/05/08, 03:19
  4. הרטט הפסיק לעבוד
    על ידי mark בפורום פורום תמיכה
    תגובות: 5
    הודעה אחרונה: 02/05/08, 20:03

הרשאות פרסום

  • אין באפשרותך לפרסם אשכולות חדשים
  • אין באפשרותך לפרסם תגובות
  • אין באפשרותך לצרף קבצים
  • אין באפשרותך לערוך את הודעותיך
  •