אשכול נעול
תוצאות 1 עד 9 מ 9
  1. #1
    iPhoner שועל על!
    תאריך הצטרפות
    Mar 2008
    הודעות
    612
    תודה
    0
    הודו לי 4 פעמים ב 2 הודעות

    ברירת מחדל אזהרה | לא להתקין את האינסטולר החדש!!

    אם תסתכלו בפורום Help תראו הרבה מאוד נושאים (כולל אחד שלי) על אותה הבעיה
    המקריות שזה קורה לכולם דווקא עכשיו גורם לי לחשוב שזה קשור לאינסטולר החדש שכולם התקינו היום.

    הבעיה היא שהוא דופק את הssh (ועוד כמה דברים על הדרך)
    אי אפשר להפעיל את הssh ומן הסתם לא להשתמש בשום תוכנה שקשורה לזה

    זה לא משפיע על כולם,
    מה שגורם לי לחשוב שזה התנגשות בין האינסטולר החדש לתוכנה מסויימת

    בקיצור, עצה שלי בשביל לחסוך ריסטור - אל תתקינו את האינסטולר החדש כרגע!
    זה לא שווה את הכאב ראש שיבוא אח"כ






  2. #2
    iPhoner מנוסה
    תאריך הצטרפות
    Oct 2007
    הודעות
    319
    תודה
    2
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    אתה מתכוון ל3.11? אצלי עובד מעולה גם עם Ssh.






  3. #3
    iPhoner שועל על!
    תאריך הצטרפות
    Feb 2008
    הודעות
    597
    תודה
    1
    הודו לי 16 פעמים ב 9 הודעות

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    לא מבים ע מה אתה מדבר
    אצלי יש את החדש, אייפון 1.1.4 ועובד מעולה עם התוכנה






  4. #4
    iPhoner ותיק
    תאריך הצטרפות
    Feb 2008
    הודעות
    421
    תודה
    5
    הודו לי 2 פעמים ב 2 הודעות

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    גם אצלי הכל עובד נהדר גרסא 1.1.4






  5. #5
    iPhoner ותיק
    תאריך הצטרפות
    Apr 2008
    הודעות
    408
    תודה
    19
    הודו לי 3 פעמים ב 3 הודעות

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    אצלי עובד סבבה לא יודע מה אתה רוצה אני ב1.1.4






  6. #6
    iPhoner שועל על!
    תאריך הצטרפות
    Feb 2008
    הודעות
    713
    תודה
    0
    הודו לי פעם אחת

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    מה השתנה מאז העדכון האחרון?






  7. #7
    iPhoner מתחיל
    תאריך הצטרפות
    Feb 2008
    הודעות
    99
    תודה
    0
    הודו לי פעם אחת

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    אין לי מושג אם זה קשור לאינסטולר החדש
    אבל לי ה SSH לא עובד כבר
    ויש לי כמה תוכנות שעפות מיד שמעלים אותן (נראה כמו בעיות הרשאה )
    אני מאוד אשמח אם איזה גאון נחמד יפתור את הבעיה






  8. #8
    iPhoner שועל על!
    תאריך הצטרפות
    Nov 2007
    הודעות
    643
    תודה
    0
    הודו לי 6 פעמים בהודעה אחת

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    אתמול פרצתי מכשיר חדש, התקנתי אינסטולר 3.11 ו-SSH פועל בלי בעיה. למכשיר שלי גם עדכנתי ל-3.11.

    בחור, אתה מעלה פה טענות לא מבוססות מספיק. הרבה משתמשים עדכנו וה-SSH פועל להם בלי בעיה.
    לא עקבתי אחרי הדיונים שהזכרת (ואשמח אם תיתן קישור אליהם), אבל איכשהו נראה לי שזה יותר קשור ל-Winpwn וזה שכולם מנסים לפרוץ איתה למרות שהיא לא שוחררה רשמית. אני אישית שמעתי על פריצה אחת שהסתיימה עם מכשיר ללא אינסטולר בכלל ולא סאונד.






  9. #9
    iPhoner שועל על!
    תאריך הצטרפות
    Feb 2008
    הודעות
    1,535
    תודה
    15
    הודו לי 105 פעמים ב 40 הודעות

    ברירת מחדל תגובה להודעה: אזהרה | לא להתקין את האינסטולר החדש!!

    לאחר אין ספור דיונים בנושא בפורומים השונים .. ואין אישור לכך בוודאות שהעידכון לאינסטולר 3.11 גורם לשיבוש פעולת ה - SSH !


    ובכך אין אני רואה טעם בהמשך הדיון כאן !

    תודה .. ננעל !






אשכול נעול

אשכולות דומים

  1. אזהרה לא להתקין את ה Caterpiller
    על ידי aviranak בפורום Cydia - חנות האפליקציות החופשית
    תגובות: 10
    הודעה אחרונה: 09/06/08, 03:22
  2. אזהרה: למי שי גרסה 1.1.3 לא להתקין
    על ידי luki בפורום Cydia - חנות האפליקציות החופשית
    תגובות: 5
    הודעה אחרונה: 26/02/08, 22:23

הרשאות פרסום

  • אין באפשרותך לפרסם אשכולות חדשים
  • אין באפשרותך לפרסם תגובות
  • אין באפשרותך לצרף קבצים
  • אין באפשרותך לערוך את הודעותיך
  •