+ פרסם תגובה
תוצאות 1 עד 4 מ 4
  1. #1
    iPhoner מתחיל
    תאריך הצטרפות
    Dec 2007
    הודעות
    106
    תודה
    0
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל בעיה חדשה|עם האינסטולר לא מראה לי אותו

    הצלחתי לעשות Restore ל1.1.1
    נכנסתי והורדתי את ה Appsnapp הוא עשה את כל השלבים עשיתי הפעלה לאיפוד אבל אני לא רואה את הסמל של ה Installer יש למישהו פיתרון?
    תודה לעוזרים






  2. #2
    iPhoner שועל על!
    תאריך הצטרפות
    Dec 2007
    הודעות
    832
    תודה
    0
    הודו לי 70 פעמים ב 19 הודעות

    ברירת מחדל תגובה להודעה: בעיה חדשה|עם האינסטולר לא מראה לי אותו

    ציטוט נכתב במקור על ידי dany_74 צפיה בהודעה
    הצלחתי לעשות Restore ל1.1.1
    נכנסתי והורדתי את ה Appsnapp הוא עשה את כל השלבים עשיתי הפעלה לאיפוד אבל אני לא רואה את הסמל של ה Installer יש למישהו פיתרון?
    תודה לעוזרים
    כנס שוב לאתר ותלחץ Install Apps, אם לא מצליח, תעשה ריסטור למכשיר ל-1.1.1 ונסה שוב את התהליך.
    עדכן אותי






  3. #3
    iPhoner מתחיל
    תאריך הצטרפות
    Dec 2007
    הודעות
    106
    תודה
    0
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: בעיה חדשה|עם האינסטולר לא מראה לי אותו

    אוקי עשיתי את זה ועכשיו שאני לוחץ הוא לא עושה כלום רק נכנס לעמוד שמראה לי סימן שאלה ממש ממש קטן ורואים אותו בבירור רק שמקרבים את הדף ...
    עשיתי עוד פעם הפעלה אותו דבר קורה






  4. #4
    iPhoner שועל על!
    תאריך הצטרפות
    Dec 2007
    הודעות
    832
    תודה
    0
    הודו לי 70 פעמים ב 19 הודעות

    ברירת מחדל תגובה להודעה: בעיה חדשה|עם האינסטולר לא מראה לי אותו

    ציטוט נכתב במקור על ידי dany_74 צפיה בהודעה
    אוקי עשיתי את זה ועכשיו שאני לוחץ הוא לא עושה כלום רק נכנס לעמוד שמראה לי סימן שאלה ממש ממש קטן ורואים אותו בבירור רק שמקרבים את הדף ...
    עשיתי עוד פעם הפעלה אותו דבר קורה
    כתבתי לך מה לעשות אם זה לא מצליח...
    (בצע ריסטור והתחל מחדש)






+ פרסם תגובה

הרשאות פרסום

  • אין באפשרותך לפרסם אשכולות חדשים
  • אין באפשרותך לפרסם תגובות
  • אין באפשרותך לצרף קבצים
  • אין באפשרותך לערוך את הודעותיך
  •