+ פרסם תגובה
תוצאות 1 עד 8 מ 8
  1. #1
    Banned
    תאריך הצטרפות
    May 2008
    הודעות
    337
    תודה
    8
    הודו לי 4 פעמים ב 4 הודעות

    ברירת מחדל מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    שלום עדכנתי את המכשיר שלי לגרסא 3.1.2 פרצתי אותו והתקנתי סדיה עכשיו אני לא זוכר מה הפאצ' שצריך להוריד מהסידיה כדי שאני יהיה יכול להשתמש באפליקציות פרוצות במכשיר

    מישהו יכול להגיד לי מה אני צריך להוריד מהסידיה בשביל שאי יהיה יכול להשתמש באפליקציות פרוצות ?

    תודה מראש.






  2. #2
    iPhoner שועל על!
    תאריך הצטרפות
    Oct 2009
    הודעות
    693
    תודה
    3
    הודו לי 74 פעמים ב 73 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    Appsync
    מסידייה






  3. המשתמשים הבאים אמרו תודה ל maphisto על הידיעה:

    ohad123 (14/12/09)

  4. #3
    Banned
    תאריך הצטרפות
    May 2008
    הודעות
    337
    תודה
    8
    הודו לי 4 פעמים ב 4 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    ציטוט נכתב במקור על ידי maphisto צפיה בהודעה
    appsync
    מסידייה
    אין לי כרגע אותו כי כרגע אין לי כל מיני סורסים שאולי מכילים אותו שם

    אני ינסה לחפש אתהסורס של ביג בוס






  5. #4
    iPhoner שועל על!
    תאריך הצטרפות
    Oct 2009
    הודעות
    693
    תודה
    3
    הודו לי 74 פעמים ב 73 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    ציטוט נכתב במקור על ידי ohad123 צפיה בהודעה
    אין לי כרגע אותו כי כרגע אין לי כל מיני סורסים שאולי מכילים אותו שם

    אני ינסה לחפש אתהסורס של ביג בוס
    תנסה את הסורס
    http://apt.macosmovil.com


    http://xsellize.com/showthread.php/6...3-1-2?p=291659






  6. המשתמשים הבאים אמרו תודה ל maphisto על הידיעה:

    ohad123 (14/12/09)

  7. #5
    Banned
    תאריך הצטרפות
    May 2008
    הודעות
    337
    תודה
    8
    הודו לי 4 פעמים ב 4 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    עדיין לא אחי וגם הוספתי את הסורס של ביג בוס

    אתה בטוח שזה השם הנכון של הקובץ שאני צריך להוריד מהסידיה כי הוא לא מוצא לי אותו






  8. #6
    iPhoner שועל על!
    תאריך הצטרפות
    Oct 2009
    הודעות
    693
    תודה
    3
    הודו לי 74 פעמים ב 73 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    אצלי זה מופיע בחיפוש
    appsync fro os 3.1
    תחת הסורס של
    hackulo.us






  9. 2 משתמשים אמרו תודה ל- maphisto על ההודעה

    lirandrob (14/12/09), ohad123 (14/12/09)

  10. #7
    Banned
    תאריך הצטרפות
    May 2008
    הודעות
    337
    תודה
    8
    הודו לי 4 פעמים ב 4 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    ציטוט נכתב במקור על ידי maphisto צפיה בהודעה
    אצלי זה מופיע בחיפוש
    appsync fro os 3.1
    תחת הסורס של
    hackulo.us
    תודה זה באמת היה בסוף בסורס של האקולו

    ד''א זה הסורס הנכון http://cydia.hackulo.us






  11. #8
    משתמש VIP Gold הסמל האישי של shail
    תאריך הצטרפות
    Jan 2008
    הודעות
    4,875
    תודה
    148
    הודו לי 523 פעמים ב 477 הודעות

    ברירת מחדל תגובה להודעה: מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?

    אפשר גם את Installd שמופיע בסורס של BigBoss






+ פרסם תגובה

אשכולות דומים

  1. תגובות: 5
    הודעה אחרונה: 15/10/09, 20:39
  2. איך להתקין אפליקציות ipa פרוצות בגרסא 3.0
    על ידי Mavni בפורום פורום תמיכה
    תגובות: 5
    הודעה אחרונה: 21/06/09, 11:29
  3. בעיה| לא מצליח להתקין אפליקציות פרוצות!
    על ידי HotChiliPepper בפורום פורום תמיכה
    תגובות: 0
    הודעה אחרונה: 25/01/09, 20:39
  4. לא מצליח להתקין אפליקציות פרוצות.
    על ידי yzhak49 בפורום פורום תמיכה
    תגובות: 2
    הודעה אחרונה: 13/12/08, 12:54

הרשאות פרסום

  • אין באפשרותך לפרסם אשכולות חדשים
  • אין באפשרותך לפרסם תגובות
  • אין באפשרותך לצרף קבצים
  • אין באפשרותך לערוך את הודעותיך
  •