+ פרסם תגובה
עמוד 3 מתוך 15 ראשוןראשון 123456713 ... אחרוןאחרון
תוצאות 21 עד 30 מ 149
  1. #21
    רכז טכנאים ג׳ון ברייס הסמל האישי של Shai Mizrachi
    תאריך הצטרפות
    Mar 2008
    הודעות
    5,519
    תודה
    1,268
    הודו לי 1,753 פעמים ב 850 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי dror.i. צפיה בהודעה
    אני יודע בוודאות שאין לי חתימות כי זה פעם ראשונה שאני מתכוון לפרוץ את האייפון 4 הזה , האם זה רלוונטי בכלל לנסות לשנמך אן אין חתימות?
    לא ניתן לשנמך אם אין לך חתימות.
    אם אתה על גירסה 6.1.2 או גירסה נמוכה אחרת, אז אתה יכול לעשות רסטור לאותה גירסה עליה אתה נמצא בעזרת המדריך הזה:
    http://www.iphones.co.il/forum/thread189679.html

    אבל אם אתה כרגע על גירסה גבוהה כמו 6.1.3, לא תוכל לשנמך/לרדת גירסה בלי חתימות.

    ציטוט נכתב במקור על ידי mosheg91 צפיה בהודעה
    גם זה לא עובד ..
    1. תכין קושחה ל 6.1.2 עם החתימה שלך בעזרת iFaith
    2. תכניס את המכשיר ל PwnedDFU בעזרת redsn0w ולא בעזרת iReb/iFaith
    3. רסטור בבאייטיונס

    ותעדכן מה התוצאה.

    אגב, זה אייפון 4 - 8 ג'יגה? או 16?






  2. #22
    iPhoner ותיק
    תאריך הצטרפות
    Mar 2008
    הודעות
    400
    תודה
    9
    הודו לי 13 פעמים ב 13 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי Shai Mizrachi צפיה בהודעה
    1. תכין קושחה ל 6.1.2 עם החתימה שלך בעזרת iFaith
    2. תכניס את המכשיר ל PwnedDFU בעזרת redsn0w ולא בעזרת iReb/iFaith
    3. רסטור בבאייטיונס

    ותעדכן מה התוצאה.

    אגב, זה אייפון 4 - 8 ג'יגה? או 16?
    אני לא חושב שלהכניס ל - PwnedDFU בעזרת redsnow אמור לשנות משהו אבל אני אנסה את זה .. מדובר באייפון 4 לבן 32GB






  3. #23
    רכז טכנאים ג׳ון ברייס הסמל האישי של Shai Mizrachi
    תאריך הצטרפות
    Mar 2008
    הודעות
    5,519
    תודה
    1,268
    הודו לי 1,753 פעמים ב 850 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    היה באג ב iFaith וב iReb שהיה גורם ל soft DFU






  4. #24
    iPhoner ותיק
    תאריך הצטרפות
    Mar 2008
    הודעות
    400
    תודה
    9
    הודו לי 13 פעמים ב 13 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    לא עובד .. מקבל שגיאה שה - USB מסוגל לעבוד בחיבור 2.0 ולא בחיבור 1.1 ונותן שגיאה 1600 שאותה פתרתי בעבר עם iReb אבל אמרת לא להשתמש בו .. הוא פשוט נתקע על Preparing iPhone for restore






  5. #25
    iPhoner חדש
    תאריך הצטרפות
    Mar 2010
    הודעות
    27
    תודה
    5
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ההורדה של iFaith לא עובדת.. מישהו יכול לעזור?






  6. #26
    רכז טכנאים ג׳ון ברייס הסמל האישי של Shai Mizrachi
    תאריך הצטרפות
    Mar 2008
    הודעות
    5,519
    תודה
    1,268
    הודו לי 1,753 פעמים ב 850 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי mosheg91 צפיה בהודעה
    לא עובד .. מקבל שגיאה שה - USB מסוגל לעבוד בחיבור 2.0 ולא בחיבור 1.1 ונותן שגיאה 1600 שאותה פתרתי בעבר עם iReb אבל אמרת לא להשתמש בו .. הוא פשוט נתקע על Preparing iPhone for restore
    כשאתה מוריד את הSHSH בעזרת iFaith - הוא כותב לך שהחתימות של 6.0-6.1.2 מכילות APTICKET? VALID?

    ציטוט נכתב במקור על ידי raz_2007 צפיה בהודעה
    ההורדה של iFaith לא עובדת.. מישהו יכול לעזור?

    ההורדה תקינה, הרגע הורדתי.. נסה שוב






  7. #27
    iPhoner ותיק
    תאריך הצטרפות
    Mar 2008
    הודעות
    400
    תודה
    9
    הודו לי 13 פעמים ב 13 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי Shai Mizrachi צפיה בהודעה
    כשאתה מוריד את הSHSH בעזרת iFaith - הוא כותב לך שהחתימות של 6.0-6.1.2 מכילות APTICKET? VALID?
    עם הגרסא החדשה לא, עם גרסא 1.5.3 זה לא כותב כלום זה פשוט עושה את זה ובסוף כתוב Successful






  8. #28
    iPhoner חדש
    תאריך הצטרפות
    Sep 2010
    הודעות
    22
    תודה
    0
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    שלום,

    לבן שלי יש IPAD 2, עם גרסא 6.1 פרוץ.
    אתמול הוא נפל ומאז הוא לא עובד, יש לו את הסמל של התפוח וכמה שורות והוא לא עולה.
    הצלחתי להכניס אותו למצב DFU ורק אז אייטיונס מזהה אותו ומציע לי לפרמט אותו.
    אני רוצה לנסות לפרמט כדי לראות אם המכשיר הלך או לא אבל אם כבר לפרמט אז לגרסה שהיתה 6.1 ולא לגרסה 6.1.3.

    הרצתי את ifaith שגם מצליח לזהות את המכשיר כשהוא במצב DFU והוא אומר לי ששמורות לי החתימות לגרסאות הבאות:
    5.1.1, 6.0.1, 6.1 ו-6.1.2. אני מצליח להוריד את החתימה של 6.1 אבל הוא אומר לי משהו על apticket.

    מה אני יכול לעשות?






  9. #29
    iPhoner ותיק
    תאריך הצטרפות
    Mar 2008
    הודעות
    400
    תודה
    9
    הודו לי 13 פעמים ב 13 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי shlomof צפיה בהודעה
    5.1.1, 6.0.1, 6.1 ו-6.1.2. אני מצליח להוריד את החתימה של 6.1 אבל הוא אומר לי משהו על apticket.

    מה אני יכול לעשות?
    אתה יכול לשנמך רק ל - 5.1.1






  10. #30
    iPhoner חדש
    תאריך הצטרפות
    Sep 2010
    הודעות
    22
    תודה
    0
    הודו לי 0 פעמים ב 0 הודעות

    ברירת מחדל תגובה להודעה: מדריך | שנמוך גירסה לאייפון מגירסאות גבוהות לגירסה נמוכה

    ציטוט נכתב במקור על ידי mosheg91 צפיה בהודעה
    אתה יכול לשנמך רק ל - 5.1.1
    אפשר לקבל לינק למדריך המתאים איך לפרמט לגרסה הזאת?

    תודה רבה!






+ פרסם תגובה
עמוד 3 מתוך 15 ראשוןראשון 123456713 ... אחרוןאחרון

אשכולות דומים

  1. שנמוך מגירסה 4.3.3 לגירסה נמוכה יותר
    על ידי MIMZAK בפורום פורום תמיכה
    תגובות: 2
    הודעה אחרונה: 29/06/11, 20:41

תגיות עבור אשכול הזה

הרשאות פרסום

  • אין באפשרותך לפרסם אשכולות חדשים
  • אין באפשרותך לפרסם תגובות
  • אין באפשרותך לצרף קבצים
  • אין באפשרותך לערוך את הודעותיך
  •