מחשב כף יד

צפייה בגרסה מלאה : עזרה במעבר ל-3.0



vayron
20/06/09, 18:43
אני בדיוק עברתי ל-3.0 ופרצתי - יש סידיה והכל עכשיו יש כמה תוכנות שרציתי להתקין ואני לא יודע אם הן מתאימות ל-3.0 - winterboard\open ssh\********** ועוד
אז מי שיודע אז שיעזור לי בבקשה
שאלה זו נוגעת גם לעוד כל מיני תוכנות שהיו ב-_.2

LeXos
20/06/09, 18:44
WINTERBOARD - מתאים.
********** - מתאים.
OpenSSH - אני כרגע בודק את זה.

עריכה:
OpenSSH - מתאים.

תהנה:)

SenseF
20/06/09, 18:45
הכל עובד לי מצוין ..

vayron
20/06/09, 18:49
טוב תודה אחי ובקשר לעוד תוכנות נפוצות בסידיה הן אמורות לעבוד?

SenseF
20/06/09, 18:52
לדעתי כן , הוא שידרג שם הכל אבל לא יודע למה הCyida קורסת לי הרבה ..

vayron
20/06/09, 19:09
טוב תודה רבה על העזרה