מחשב כף יד

צפייה בגרסה מלאה : שנמוך לגרסת המודם 6.15.00 יוצאת היום



Aarón
17/06/12, 20:46
צוות ה Dev-Team הכריז כי היום הם אמורים להוציא את שנמוך המודם המיוחל לגרסת המודם של האייפד, 6.15.00, למכשירי ה-3GS, 3G ששודרגו.


בכתבה אשר עלתה לראשונה תחת הכותרת "שנמוך גרסת מודם 6.15.00 הייתכן? כנראה שכן" (http://www.iphones.co.il/forum/thread230570.html) , הבאנו לכם את הידיעה כי ההאקר Musclenerd עובד על פתרון אפשרי לבעיית המודמים שעודכנו לגרסת המודם של האייפד. אם כך, נראה כי הגענו לזה מהר יותר משחשבנו.

MuscleNerd "צייץ" כי היום צוות ה-Dev team מתכוון לשחרר את השנמוך המיוחל אשר מבוקש על ידי רבים אשר שידרגו לגרסת המודם של האייפד עקב כך שמכשיריהם היו נעולים, ובכך איבדו את היכולת שלהם להינות משרותי ה-GPS והחלו לסבול מתופעות לוואי כגון זליגת סוללה מוגברת."Sunday should be a Funday" זו סיסמתם, וכנראה שהיום נוכל לשמוח עם ההכרזה הטובה הזו.


http://www.israup.net/images/3ec9e422c6e21aa76e1fcce4b3c311b0.png



היום כנראה הוא יום חג לכל אותם אנשים ששדרגו בעל כורחם את גרסת המודם של מכשירם, וכנראה שהיום הם יוכלו "להחזיר עטרה ליושנה", ולהינות ממכשיר שיתמוך ב-ULTRASNOW, וגם GPS שעובד.
אנו כמובן נמשיך לעקוב אחרי ההתפתחויות ונדווח לכם.

talproject
17/06/12, 22:51
מחכה בקוצר רוח! סוף לעידן קריסות המודם! וחזרה לעידן הGPS :D

Bar
17/06/12, 23:15
השאלה לאיזו גרסה הם ישנמכו והאם היא תומכת בפריצה ulstrasnow, אחרת זה לא רלוונטי לאותם נעולים.

plz
17/06/12, 23:38
האם יתמוך ב-3gs בוטרום חדש?

Bar
17/06/12, 23:44
האם יתמוך ב-3gs בוטרום חדש?

אמור לתמוך, אך נחכה לראות את התוכנה כשתצא רשמית ואז נהיה חכמים יותר.

Aarón
18/06/12, 07:02
אמור לתמוך, אך נחכה לראות את התוכנה כשתצא רשמית ואז נהיה חכמים יותר.

לפי מה שהם אומרים מדובר על-5.13.04.

meir_225
18/06/12, 07:12
תודה Aaron חדשות טובות על הבוקר

eliran2313
18/06/12, 08:24
נשמע טוב !
אבל אז אחרי שחוזרים הם יחזרו למשהו שניתן לפריצה?
ב 3G למשל מדובר למיטב זכרוני ב 05.14.02 על IOS 4.2.1, יש לה פריצת מודם?

talproject
18/06/12, 08:44
הם יחזרו לגרסה שאפשרית לפריצה על ידי ULTRASN0W זה נאמר על ידי דובר הקבוצה.

idanmos
18/06/12, 08:47
האם הפריצה הזאת מתאימה לכל מכשיר שעבר ultrasnow או רק ל3gs שעבר ultrasnow?

tomerd1985
18/06/12, 09:52
זה יצא !!!


http://blog.iphone-dev.org/post/25350690843/0615-fun

dbenun
18/06/12, 15:35
האם זה אומר שהם עובדים גם על שנמוך מודם של מכשירי איפון 4 לגרסאות שנתמכות ע"י האולטראסנו?

Bar
18/06/12, 17:24
האם זה אומר שהם עובדים גם על שנמוך מודם של מכשירי איפון 4 לגרסאות שנתמכות ע"י האולטראסנו?

קשה לי להאמין.

adnan17
21/06/12, 15:32
אני נסיתי לשנות את גרסת המודם אך שצדריכים אבל בשלב ההתקנה עולה לי על המסך באייפון שגיאת erour וזה לא ממשיך לעדכן מה עלי לעשות ואני חייב את זה האייפון לא עובד לי כרגע מדובר עלא אייפון3gs

Bar
21/06/12, 17:42
אני נסיתי לשנות את גרסת המודם אך שצדריכים אבל בשלב ההתקנה עולה לי על המסך באייפון שגיאת erour וזה לא ממשיך לעדכן מה עלי לעשות ואני חייב את זה האייפון לא עובד לי כרגע מדובר עלא אייפון3gs

יש לך ווינדואוס 7?
הרצת כמנהל?

Inject
22/06/12, 08:49
עובד לי על הבוטרום החדש והמתוקן של 2009 לא של 2011