מחשב כף יד

צפייה בגרסה מלאה : עזרה | עידכנתי לגירסה 1.1.4 ולא מצליח להתקין את האפליקציות של האייפון



sover
05/03/08, 22:20
עידכנתי לגירסה 1.1.4 ולא מצליח להתקין את האפליקציות של האייפון
הכנסתי את כל הסורסים אבל הם כולם אומרים שצריך 1.1.3
מישהו יכול לעזור לי על איך לעשות את זה ?

תודה :)

Remo
05/03/08, 22:27
אתה צריך למצוא את אפליקציות אייפון 1.1.4.
אני לא מכיר סורס שמכיל את זה.

DJBH
05/03/08, 22:38
אני מקווה שהגירסא שלך פרוצה (לא ציינת).
בכל-אופן, תוסיף לרשימת הסורסים שלך את הסורס הבא : www.spaziocellulare.com/ispazio.xml
לאחר-מכן, באינסטולר תיהייה לך תיקייה בשם (1.1.4) Tweaks, כנס אלייה ותתקין את 1.1.4 iPod Full Features.
אם יש בעיות, דבר איתי בפרטי.

אני נועל את הנושא, להבא קרא חוקים ובצע סעיף מס' 4 (אני עורך את הכותרת).
נעול.