מחשב כף יד

צפייה בגרסה מלאה : עזרה| AppSync for OS 3.2 סידיה לא מתקינה!



yossiba
06/05/10, 15:17
אני מקבל הודעה כזו:
Note:
The requested modifications cannot be applied due to required dependencies or conflicts that cannot be automatically found of fixed.

ונותן לי איפשרות של: Cancel/Queue

בסך הכל אני רוצה לקבל את הפריצה של משחקים פרוצים.
אם יש לזה תחליף טשמח לקבל עזרה בנושא
ד"א לא מצאתי בפורום פיתרון לכן פתחתי נושא חדש

תודה רבה

mustakrakish
06/05/10, 15:44
לדעתי 3.2 זה בכלל ל- iPad

אם יש לך iPod או iPhone אתה צריך את הגרסה 3.1 של Appsync

מקווה שעזרתי.

Omri David
06/05/10, 15:49
3.2 זה ל-iPad אתה מוריד לפי גירסא של המכשיר שלך מה שאתה צריך זה 3.1.

yossiba
06/05/10, 16:10
תודה רבה כניראה שלא שמתי לב לזה!