מחשב כף יד

צפייה בגרסה מלאה : מה הפאצ' שאני צריך להתקין בשביל שיפעלו לי אפליקציות פרוצות ?



ohad123
14/12/09, 14:21
שלום עדכנתי את המכשיר שלי לגרסא 3.1.2 פרצתי אותו והתקנתי סדיה עכשיו אני לא זוכר מה הפאצ' שצריך להוריד מהסידיה כדי שאני יהיה יכול להשתמש באפליקציות פרוצות במכשיר

מישהו יכול להגיד לי מה אני צריך להוריד מהסידיה בשביל שאי יהיה יכול להשתמש באפליקציות פרוצות ?

תודה מראש.

maphisto
14/12/09, 14:49
Appsync
מסידייה

ohad123
14/12/09, 15:02
appsync
מסידייה

אין לי כרגע אותו כי כרגע אין לי כל מיני סורסים שאולי מכילים אותו שם

אני ינסה לחפש אתהסורס של ביג בוס

maphisto
14/12/09, 15:10
אין לי כרגע אותו כי כרגע אין לי כל מיני סורסים שאולי מכילים אותו שם

אני ינסה לחפש אתהסורס של ביג בוס

תנסה את הסורס
http://apt.macosmovil.com


http://xsellize.com/showthread.php/67088-AppSync-for-OS-3-1-works-for-3-1-2?p=291659

ohad123
14/12/09, 15:15
עדיין לא אחי וגם הוספתי את הסורס של ביג בוס

אתה בטוח שזה השם הנכון של הקובץ שאני צריך להוריד מהסידיה כי הוא לא מוצא לי אותו

maphisto
14/12/09, 15:19
אצלי זה מופיע בחיפוש
appsync fro os 3.1
תחת הסורס של
hackulo.us

ohad123
14/12/09, 15:32
אצלי זה מופיע בחיפוש
appsync fro os 3.1
תחת הסורס של
hackulo.us

תודה זה באמת היה בסוף בסורס של האקולו

ד''א זה הסורס הנכון http://cydia.hackulo.us

shail
14/12/09, 19:12
אפשר גם את Installd שמופיע בסורס של BigBoss